greaterthanzero's Recent Posts

Just upgraded to the latest software. I'm seeing this when I launch it; is that anything to worry about?



Starting Soundplane...
SoundplaneModel::handleDeviceError: gap in sequence (41 -> 197)